Ogurano

Ogurano (http://www.ogurano.net/JpAR/index.php)
-   ساكورا (الإصدار الثاني) (http://www.ogurano.net/JpAR/forumdisplay.php?f=17)
-   -   مشكلة في تنصيب قاموس ساكورا 2 ،، (http://www.ogurano.net/JpAR/showthread.php?t=2593)

iL Mehdi 09-22-2011 05:45 PM

مشكلة في تنصيب قاموس ساكورا 2 ،،
 
السلام عليكم ورحمة الله وبركاته ،،
لقد قمت بتحميل الإصدار الثاني من برنامج ساكورا ، و لكنني عندما أحاول تنصيبه على الجهاز ، تظهر لي رسالة تقول بأنه لابد من وجود بنامج NET Framework 2.0.
و قمت بتحميل الإصدار 4.0 من البرنامج و لكن تبقى نفس المشكلة و جربت أيضا الإصدار 3.5 و لكن المشكلة لازالت قائمة ،،
فهل يجب علي أن أحمل الإصدار 2.0 بالضبط ؟ ، أم أن هناك حل للمشكلة ،،

iL Mehdi 09-22-2011 06:27 PM

رد: مشكلة في تنصيب قاموس ساكورا 2 ،،
 
عذرا لقد تم حل المشكلة عن طريق تنصيب الإصدار 2.0 من برنامج NET Framework。 ،،
للقفــــــــــــــــــــــــــــل ،، و شكرا ،،

دنيا ملاك 02-01-2012 03:09 PM

رد: مشكلة في تنصيب قاموس ساكورا 2 ،،
 
و الله أنا أخبرك عن تجربتي فقد حملت البرنامج النسخة 4 منو ولما بدأ يتثبت ظهر لي لوحة تفيد بأنه يتم إصلاح البرنامج اللي عندي فأعتقدت أنه كان لدي من قبل و هو كان يصلحه ..و بعد ما اكتمل تمكنت من تثبيت القاموس و هو يعمل والحمد لله مع العلم انني قمت بتحميله من هذا الرابط
و أتمنى ان تحل مشكلتك
http://www.clubic.com/telecharger-fi...framework.html


الساعة الآن 07:58 AM.

www.OGURANO.net
جميع الحقوق محفوظة (هارون السوالقة)